电池论坛

 找回密码
 注册电池论坛

QQ登录

只需一步,快速开始

查看: 4125|回复: 66

为什么负极片会出现这种现象?

[复制链接]
发表于 2014-4-28 16:49:10 | 显示全部楼层 |阅读模式
辊压后只是尾部出现掉粉现象,但是经过点极耳、贴胶纸等各种工艺的蹂躏后就成这个样子了?坐等高手分析一下原因以及解决方案!!!
IMG_20140428_151608.jpg
IMG_20140428_152524.jpg

点评

围观: 5.0
围观: 5
极片吸水?  发表于 2016-10-9 14:04
围观: 5
  发表于 2016-9-9 10:50
回复

使用道具 举报

发表于 2014-4-29 13:29:19 | 显示全部楼层
注意一下加SBR后的搅拌及分散速度,还有涂布的走速和温度
回复 支持 2 反对 0

使用道具 举报

发表于 2014-4-28 21:10:46 | 显示全部楼层
1.SBR 不要高速搅拌,2.浆料温度控制好,3.CMC比例适当加大,4.压实密度控制在1.5  5.检测SBR固含量一般在50

和SBR是否有问题
回复 支持 1 反对 0

使用道具 举报

发表于 2014-4-28 16:59:02 | 显示全部楼层
很明显涂布浆料与铜箔粘附力不强,尾部掉粉已经说明问题

点评

同意: 5.0
同意: 5
  发表于 2014-4-28 17:51

评分

参与人数 1威望 +5 电池币 +5 收起 理由
电池论坛小帮办 + 5 + 5 鼓励助人为乐

查看全部评分

回复 支持 反对

使用道具 举报

发表于 2014-4-28 17:02:32 | 显示全部楼层
以前遇到过这种情况,要么是分散不好,要么sbr高温变质,要么胶量不够。期待高手补充!
回复 支持 反对

使用道具 举报

 楼主| 发表于 2014-4-28 17:04:11 | 显示全部楼层
wind_GО 发表于 2014-4-28 16:59
很明显涂布浆料与铜箔粘附力不强,尾部掉粉已经说明问题

你的意思是SBR加的不够了?我们这个SBR占1.8%,而其他的很多电池SBR占1.5%也没有出现这种现象啊?只不过负极材料略有不同!

回复 支持 反对

使用道具 举报

发表于 2014-4-28 17:08:41 | 显示全部楼层
skyhawk914 发表于 2014-4-28 17:04
你的意思是SBR加的不够了?我们这个SBR占1.8%,而其他的很多电池SBR占1.5%也没有出现这种现象啊?只不过负 ...

负极材料也分很多种,比表面积,以及孔隙率等都会对涂布有影响,所以不同负极需要的SBR含量也不同,你最好看一下对方厂家给出的建议
回复 支持 反对

使用道具 举报

 楼主| 发表于 2014-4-29 11:36:18 | 显示全部楼层
wind_GО 发表于 2014-4-28 17:08
负极材料也分很多种,比表面积,以及孔隙率等都会对涂布有影响,所以不同负极需要的SBR含量也不同,你最 ...

非常感谢你的宝贵意见!

回复 支持 反对

使用道具 举报

 楼主| 发表于 2014-4-29 11:36:40 | 显示全部楼层
宜兴锂电 发表于 2014-4-28 21:10
1.SBR 不要高速搅拌,2.浆料温度控制好,3.CMC比例适当加大,4.压实密度控制在1.5  5.检测SBR固含量一般在5 ...

谢谢!

点评

同意: 5.0
同意: 5
  发表于 2016-10-10 17:06
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册电池论坛

本版积分规则

小黑屋|APP客户端|电池论坛 ( 蜀ICP备09022129号-14  

GMT+8, 2017-3-30 20:37

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表